<!doctype html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<!--||  JM Twitter Cards by Julien Maury 11.1.10  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@lanueve_info">
<meta name="twitter:site" content="@lanueve_info">
<meta property="og:title" content="La presión de activistas ambientales logra que se paralice el traslado de residuos peligrosos de Montenegro a Huelva">
<meta property="og:description" content="También se han sumado las protestas de vecinos y vecinas que han tenido gran repercusión mediática.">
<meta property="og:image" content="https://lanueve.info/wp-content/uploads/2022/02/images-51.jpg">
<!--||  /JM Twitter Cards by Julien Maury 11.1.10  ||-->

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>La presión de activistas ambientales logra que se paralice el traslado de residuos peligrosos de Montenegro a Huelva - lanueve</title>
<meta name="description" content="También se han sumado las protestas de vecinos y vecinas que han tenido gran repercusión mediática."/>
<meta name="robots" content="follow, index, noarchive, noimageindex, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://lanueve.info/la-presion-de-activistas-ambientales-logra-que-se-paralice-el-traslado-de-residuos-peligrosos-de-montenegro-a-huelva/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La presión de activistas ambientales logra que se paralice el traslado de residuos peligrosos de Montenegro a Huelva - lanueve" />
<meta property="og:description" content="También se han sumado las protestas de vecinos y vecinas que han tenido gran repercusión mediática." />
<meta property="og:url" content="https://lanueve.info/la-presion-de-activistas-ambientales-logra-que-se-paralice-el-traslado-de-residuos-peligrosos-de-montenegro-a-huelva/" />
<meta property="og:site_name" content="lanueve" />
<meta property="article:publisher" content="https://www.facebook.com/Lanueveinfo-105733762027104" />
<meta property="article:author" content="https://www.facebook.com/lanueve.info" />
<meta property="article:tag" content="Español portada" />
<meta property="article:section" content="Estado español" />
<meta property="og:updated_time" content="2022-02-16T09:42:02+01:00" />
<meta property="fb:app_id" content="1523128991404734" />
<meta property="og:image" content="https://lanueve.info/wp-content/uploads/2022/02/images-51.jpg" />
<meta property="og:image:secure_url" content="https://lanueve.info/wp-content/uploads/2022/02/images-51.jpg" />
<meta property="og:image:width" content="430" />
<meta property="og:image:height" content="242" />
<meta property="og:image:alt" content="huelva" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-02-16T08:15:27+01:00" />
<meta property="article:modified_time" content="2022-02-16T09:42:02+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La presión de activistas ambientales logra que se paralice el traslado de residuos peligrosos de Montenegro a Huelva - lanueve" />
<meta name="twitter:description" content="También se han sumado las protestas de vecinos y vecinas que han tenido gran repercusión mediática." />
<meta name="twitter:site" content="@lanueve_info" />
<meta name="twitter:creator" content="@lanueve_info" />
<meta name="twitter:image" content="https://lanueve.info/wp-content/uploads/2022/02/images-51.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://lanueve.info/#organization","name":"lanueve.info","url":"https://lanueve.info","email":"redaccion@lanueve.info","logo":{"@type":"ImageObject","@id":"https://lanueve.info/#logo","url":"https://lanueve.info/wp-content/uploads/2021/11/logoTriangulo.png","caption":"lanueve.info","inLanguage":"es","width":"1140","height":"212"}},{"@type":"WebSite","@id":"https://lanueve.info/#website","url":"https://lanueve.info","name":"lanueve.info","publisher":{"@id":"https://lanueve.info/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lanueve.info/wp-content/uploads/2022/02/images-51.jpg","url":"https://lanueve.info/wp-content/uploads/2022/02/images-51.jpg","width":"430","height":"242","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://lanueve.info/la-presion-de-activistas-ambientales-logra-que-se-paralice-el-traslado-de-residuos-peligrosos-de-montenegro-a-huelva/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://lanueve.info","name":"Portada"}},{"@type":"ListItem","position":"2","item":{"@id":"https://lanueve.info/iberia/","name":"Estado espa\u00f1ol"}},{"@type":"ListItem","position":"3","item":{"@id":"https://lanueve.info/la-presion-de-activistas-ambientales-logra-que-se-paralice-el-traslado-de-residuos-peligrosos-de-montenegro-a-huelva/","name":"La presi\u00f3n de activistas ambientales logra que se paralice el traslado de residuos peligrosos de Montenegro a Huelva"}}]},{"@type":"Person","@id":"https://lanueve.info/author/redaccion/","name":"Redacci\u00f3n","url":"https://lanueve.info/author/redaccion/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/ef3d8e709086e6bcd9098818975adcfe?s=96&amp;d=mm&amp;r=x","url":"https://secure.gravatar.com/avatar/ef3d8e709086e6bcd9098818975adcfe?s=96&amp;d=mm&amp;r=x","caption":"Redacci\u00f3n","inLanguage":"es"},"worksFor":{"@id":"https://lanueve.info/#organization"}},{"@type":"WebPage","@id":"https://lanueve.info/la-presion-de-activistas-ambientales-logra-que-se-paralice-el-traslado-de-residuos-peligrosos-de-montenegro-a-huelva/#webpage","url":"https://lanueve.info/la-presion-de-activistas-ambientales-logra-que-se-paralice-el-traslado-de-residuos-peligrosos-de-montenegro-a-huelva/","name":"La presi\u00f3n de activistas ambientales logra que se paralice el traslado de residuos peligrosos de Montenegro a Huelva - lanueve","datePublished":"2022-02-16T08:15:27+01:00","dateModified":"2022-02-16T09:42:02+01:00","author":{"@id":"https://lanueve.info/author/redaccion/"},"isPartOf":{"@id":"https://lanueve.info/#website"},"primaryImageOfPage":{"@id":"https://lanueve.info/wp-content/uploads/2022/02/images-51.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://lanueve.info/la-presion-de-activistas-ambientales-logra-que-se-paralice-el-traslado-de-residuos-peligrosos-de-montenegro-a-huelva/#breadcrumb"}},{"@type":"NewsArticle","headline":"La presi\u00f3n de activistas ambientales logra que se paralice el traslado de residuos peligrosos de Montenegro","keywords":"huelva,residuos peligrosos","datePublished":"2022-02-16T08:15:27+01:00","dateModified":"2022-02-16T09:42:02+01:00","author":{"@id":"https://lanueve.info/author/redaccion/"},"publisher":{"@id":"https://lanueve.info/#organization"},"description":"Tambi\u00e9n se han sumado las protestas de vecinos y vecinas que han tenido gran repercusi\u00f3n medi\u00e1tica.","name":"La presi\u00f3n de activistas ambientales logra que se paralice el traslado de residuos peligrosos de Montenegro","@id":"https://lanueve.info/la-presion-de-activistas-ambientales-logra-que-se-paralice-el-traslado-de-residuos-peligrosos-de-montenegro-a-huelva/#richSnippet","isPartOf":{"@id":"https://lanueve.info/la-presion-de-activistas-ambientales-logra-que-se-paralice-el-traslado-de-residuos-peligrosos-de-montenegro-a-huelva/#webpage"},"image":{"@id":"https://lanueve.info/wp-content/uploads/2022/02/images-51.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://lanueve.info/la-presion-de-activistas-ambientales-logra-que-se-paralice-el-traslado-de-residuos-peligrosos-de-montenegro-a-huelva/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lanueve &raquo; Feed" href="https://lanueve.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="lanueve &raquo; Feed de los comentarios" href="https://lanueve.info/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lanueve.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lanueve.info/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://lanueve.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://lanueve.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://lanueve.info/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='templately-editor-css'  href='https://lanueve.info/wp-content/plugins/templately/assets/css/editor.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://lanueve.info/wp-content/themes/hello-elementor/style.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://lanueve.info/wp-content/themes/hello-elementor/theme.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_child-css'  href='https://lanueve.info/wp-content/themes/hello-elementor-child/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://lanueve.info/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://lanueve.info/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.6.0-dev22' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='animate-css'  href='https://lanueve.info/wp-content/plugins/addons-for-elementor/assets/css/lib/animate.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lae-sliders-styles-css'  href='https://lanueve.info/wp-content/plugins/addons-for-elementor/assets/css/lib/sliders.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lae-icomoon-styles-css'  href='https://lanueve.info/wp-content/plugins/addons-for-elementor/assets/css/icomoon.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lae-frontend-styles-css'  href='https://lanueve.info/wp-content/plugins/addons-for-elementor/assets/css/lae-frontend.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lae-grid-styles-css'  href='https://lanueve.info/wp-content/plugins/addons-for-elementor/assets/css/lae-grid.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lae-widgets-styles-css'  href='https://lanueve.info/wp-content/plugins/addons-for-elementor/assets/css/widgets/lae-widgets.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://lanueve.info/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://lanueve.info/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://lanueve.info/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CBarlow+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CEncode+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://lanueve.info/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://lanueve.info/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://lanueve.info/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://lanueve.info/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://lanueve.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lanueve.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["weather_location","CookieLawInfoConsent","cookielawinfo-checkbox-advertisement","elementor","JSESSIONID","PHPSESSID","YSC","VISITOR_INFO1_LIVE","yt-remote-device-id","yt-remote-connected-devices","yt.innertube::requests","yt.innertube::nextId","_ga_J4EBMPYLWX","_ga","_gid","_gat_gtag_UA_217132688_1","CONSENT","attributionCookie","redirectFacebook"],"cookielist":[],"non_necessary_cookies":{"necessary":["PHPSESSID","JSESSIONID","elementor","CookieLawInfoConsent"],"analytics":["_ga_J4EBMPYLWX","_ga","_gid","_gat_gtag_UA_217132688_1","CONSENT"],"advertisement":["yt-remote-device-id","VISITOR_INFO1_LIVE","YSC","yt-remote-connected-devices","yt.innertube::requests","yt.innertube::nextId"],"others":["weather_location","redirectFacebook","attributionCookie"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#c90033","button_1_button_hover":"#a10029","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#c90033","button_3_button_hover":"#a10029","button_3_link_colour":"#ffffff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#c90033","button_4_button_hover":"#a10029","button_4_link_colour":"#ffffff","button_4_as_button":"1","button_7_button_colour":"#c90033","button_7_button_hover":"#a10029","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/lanueve.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lanueve.info/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.9' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://lanueve.info/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.4.1' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://lanueve.info/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.4.1' id='super-rss-reader-js'></script>
<script type='text/javascript' src='https://lanueve.info/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=5.0.8' id='font-awesome-4-shim-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-217132688-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["lanueve.info"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-217132688-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://lanueve.info/wp-json/" /><link rel="alternate" type="application/json" href="https://lanueve.info/wp-json/wp/v2/posts/3927" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lanueve.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lanueve.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://lanueve.info/?p=3927' />
<link rel="alternate" type="application/json+oembed" href="https://lanueve.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flanueve.info%2Fla-presion-de-activistas-ambientales-logra-que-se-paralice-el-traslado-de-residuos-peligrosos-de-montenegro-a-huelva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lanueve.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flanueve.info%2Fla-presion-de-activistas-ambientales-logra-que-se-paralice-el-traslado-de-residuos-peligrosos-de-montenegro-a-huelva%2F&#038;format=xml" />
        <script type="text/javascript">
            ( function () {
                window.lae_fs = { can_use_premium_code: false};
            } )();
        </script>
        <meta name="generator" content="Site Kit by Google 1.68.0" /><meta property="og:title" content="La presión de activistas ambientales logra que se paralice el traslado de residuos peligrosos de Montenegro a Huelva" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://lanueve.info/wp-content/uploads/2022/02/images-51.jpg" /><meta property="og:image:width" content="430" /><meta property="og:image:height" content="242" /><meta property="og:url" content="https://lanueve.info/la-presion-de-activistas-ambientales-logra-que-se-paralice-el-traslado-de-residuos-peligrosos-de-montenegro-a-huelva/" /><meta property="og:site_name" content="lanueve" /><meta property="og:description" content="También se han sumado las protestas de vecinos y vecinas que han tenido gran repercusión mediática." /><style id="21fdb6f71">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</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J4EBMPYLWX"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J4EBMPYLWX');
</script>
<meta name="google-site-verification" content="7JMgzuooQSzxjKiKNP_oYdwD1AFt4M0WcLhEQR-kwvA" />
<link rel="icon" href="https://lanueve.info/wp-content/uploads/2022/01/cropped-favicon-T-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lanueve.info/wp-content/uploads/2022/01/cropped-favicon-T-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lanueve.info/wp-content/uploads/2022/01/cropped-favicon-T-180x180.png" />
<meta name="msapplication-TileImage" content="https://lanueve.info/wp-content/uploads/2022/01/cropped-favicon-T-270x270.png" />
</head>
<body class="post-template-default single single-post postid-3927 single-format-standard wp-custom-logo elementor-default elementor-kit-5 elementor-page-950">

		<div data-elementor-type="header" data-elementor-id="812" class="elementor elementor-812 elementor-location-header">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-da489fd elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="da489fd" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9b37dcd" data-id="9b37dcd" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-5c8b3eb elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5c8b3eb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-34082c0" data-id="34082c0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ec1ad24 elementor-widget elementor-widget-heading" data-id="ec1ad24" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.5.2 - 26-12-2021 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h2 class="elementor-heading-title elementor-size-default">kaosenlared e insurgente</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3146b36" data-id="3146b36" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2c8d218 elementor-widget elementor-widget-widgetkit-pro-search" data-id="2c8d218" data-element_type="widget" data-widget_type="widgetkit-pro-search.default">
				<div class="elementor-widget-container">
			
    <div class="wkfe-search">
        <div id="wkfe-search-2c8d218" class="wkfe-search-wrapper wkfe-search-2c8d218">
            <div class="search-click-handler click-handler"> 
                <i aria-hidden="false" class="search-handler-icon fa fa-search"></i>            </div>
            <div class="right wkfe-search-form-wrapper" style="display:none;">
                <form action="https://lanueve.info/" method="get">
                    <label class="screen-reader-text" for="search">Search in https://lanueve.info/</label>
                    <input placeholder="Busca aquí" type="text" name="s" id="search" value="" />
                    <input type="submit" id="searchsubmit" value="Buscar" />
                </form>
            </div>
        </div>
    </div><!-- animation-text -->

    <script type="text/javascript">
        jQuery(function($){
            if(!$('body').hasClass('wkfe-search')){
                $('body').addClass('wkfe-search');
            }
        });

    </script>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-3336a32 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3336a32" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-b90da9e" data-id="b90da9e" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6863141" data-id="6863141" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1d820c4 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="1d820c4" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.5.2 - 26-12-2021 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="https://lanueve.info">
							<img src="https://lanueve.info/wp-content/uploads/elementor/thumbs/logoTriangulo-pim1ztvqro0is85wkyg17g6x7o42hee7y9ch6wdc4k.png" title="logoTriangulo" alt="logoTriangulo" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-9da2d15 elementor-nav-menu--dropdown-mobile elementor-nav-menu__align-justify elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="9da2d15" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://lanueve.info/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu.min.css">			<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-9da2d15" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2037"><a href="https://lanueve.info/" class="elementor-item">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="https://lanueve.info/iberia/" class="elementor-item">Estado español</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://lanueve.info/latinoamerica/" class="elementor-item">América latina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://lanueve.info/internacional/" class="elementor-item">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://lanueve.info/opinion/" class="elementor-item">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077"><a href="https://lanueve.info/barricadagrafica/" class="elementor-item">Barricada gráfica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1078"><a href="https://lanueve.info/agenda/" class="elementor-item">Convocatorias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="https://lanueve.info/movimientos/" class="elementor-item">Movimientos</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Alternar menú" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menú</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-9da2d15" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2037"><a href="https://lanueve.info/" class="elementor-item" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="https://lanueve.info/iberia/" class="elementor-item" tabindex="-1">Estado español</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://lanueve.info/latinoamerica/" class="elementor-item" tabindex="-1">América latina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://lanueve.info/internacional/" class="elementor-item" tabindex="-1">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://lanueve.info/opinion/" class="elementor-item" tabindex="-1">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077"><a href="https://lanueve.info/barricadagrafica/" class="elementor-item" tabindex="-1">Barricada gráfica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1078"><a href="https://lanueve.info/agenda/" class="elementor-item" tabindex="-1">Convocatorias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="https://lanueve.info/movimientos/" class="elementor-item" tabindex="-1">Movimientos</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				<div data-elementor-type="single-post" data-elementor-id="950" class="elementor elementor-950 elementor-location-single post-3927 post type-post status-publish format-standard has-post-thumbnail hentry category-iberia tag-espanol">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-fe71d34 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fe71d34" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cabb7cd" data-id="cabb7cd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-315d0ee elementor-widget__width-initial elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="315d0ee" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://lanueve.info/la-presion-de-activistas-ambientales-logra-que-se-paralice-el-traslado-de-residuos-peligrosos-de-montenegro-a-huelva/">La presión de activistas ambientales logra que se paralice el traslado de residuos peligrosos de Montenegro a Huelva</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-a1de6b2 elementor-widget elementor-widget-theme-post-excerpt" data-id="a1de6b2" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			También se han sumado las protestas de vecinos y vecinas que han tenido gran repercusión mediática.		</div>
				</div>
				<div class="elementor-element elementor-element-5cfefb4 elementor-widget elementor-widget-image" data-id="5cfefb4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img src="https://lanueve.info/wp-content/uploads/2021/11/camion150sepia.webp" title="camion150sepia" alt="camion150sepia" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-819bd44 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="819bd44" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2764306" data-id="2764306" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-41fc2c7 elementor-widget elementor-widget-image" data-id="41fc2c7" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="150" height="88" src="https://lanueve.info/wp-content/uploads/2021/11/camion150sepia.webp" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" />															</div>
				</div>
				<div class="elementor-element elementor-element-66f2bf8 elementor-align-left elementor-widget elementor-widget-post-info" data-id="66f2bf8" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
			<style>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</style><link rel="stylesheet" href="https://lanueve.info/wp-content/plugins/elementor-pro/assets/css/widget-theme-elements.min.css">		<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-6675a0c" itemprop="author">
						<a href="https://lanueve.info/author/redaccion/">
											<span class="elementor-icon-list-icon">
								<img class="elementor-avatar" src="https://secure.gravatar.com/avatar/ef3d8e709086e6bcd9098818975adcfe?s=96&amp;d=mm&amp;r=x" alt="Redacción">
							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Redacción					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-64235c3" itemprop="datePublished">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										febrero 16, 2022					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-b9e18ea">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										8:15 am					</span>
								</li>
				</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e3d3d5b" data-id="e3d3d5b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2a7f1e2 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="2a7f1e2" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img width="430" height="242" src="https://lanueve.info/wp-content/uploads/2022/02/images-51.jpg" class="attachment-full size-full" alt="" loading="lazy" />															</div>
				</div>
				<div class="elementor-element elementor-element-8605506 elementor-widget elementor-widget-theme-post-content" data-id="8605506" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<div class="article__header">
<h4 class="article__announce-text">El Ministerio de Transición Ecológica finalmente ha tomado la decisión de  paralizar el traslado de 40.000 toneladas de residuos peligrosos procedentes de Montenegro que serían enterados en el vertedero de Nerva, provincia de Huelva. El mencionado vertedero se encuentra a 600 metros de ese núcleo urbano.</h4>
<p>Los eufemismos de la nota de prensa de ese ministerio son indignantes: &#8220;<em>la decisión se ha adoptado en el marco de lo previsto en el Reglamento comunitario número 1013/2006, de 14 de junio de 2006, relativo a los traslados de residuos, al haberse detectado <strong>&#8220;incumplimientos&#8221;</strong> en la cantidad de materiales enviados y al barco encargado del flete</em>.&#8221;</p>
</div>
<div class="article__block" data-type="text">
<div class="article__text">En realidad la intención siempre fue enterrar en ese vertedero más de 100.000 toneladas de material con fragmentos de materiales que contienen asbestos (se ha mencionado también la probable existencia de fibras de amianto), y todo tipo de metales pesados y restos de combustible pesado, aceite de motor usado y diésel.</div>
</div>
<p>La denuncia de ese traslado surgió con fuerza desde organizaciones de defensa del medio ambiente -especialmente desde Ecologistas en Acción- y llegó a los medios hace casi dos semanas. Esto provocó alarma entre vecinos y vecinas, se multiplicaron las expresiones de repudio y Ecologistas en Acción interpuso una demanda ante el Seprona de la Guardia Civil.  La suma de todas estas acciones, repercutieron en los medios de comunicación y motivaron que el Ministerio revisara este traslado. Ya la situación era obvia e insostenible ya que además incumplía normativas específicas del estado español y la UE en materia de traslado de residuos peligrosos.</p>
<div class="article__block" data-type="text">
<div>Por lo tanto, esta decisión del  Ministerio para la Transición Ecológica y el Reto Demográfico (Miteco) implica que se ha paralizado una carga de 40.000 toneladas más que deberían moverse antes del 10 de mayo. En cuanto a los residuos que están en camino, se ha ordenado al vertedero que rechace su ingreso y a Aduanas que no deje entrar al país esos materiales.</div>
<p>Organizaciones y plataformas ambientalistas han valorado positivamente esta paralización y solicitan que se mantengan las inspecciones. Según la organización Ecologistas en Acción, es &#8220;un primer paso necesario para evitar que Andalucía se convierta en el basurero y supermercado de residuos tóxicos de Europa y de fuera de Europa&#8221;.</p>
</div>
<p>Respecto del vertedero de Nerva (5.169 habitantes) la lucha de sus habitantes contra su existencia es larga y lleva décadas.  Un habitante de esa localidad declaraba a un medio hace pocos días &#8220;<em>No queremos seguir obligando a nuestros hijos a convivir con este peligro, es el vertedero con los peores residuos no de Andalucía, España o Europa, es que somos el sumidero de medio mundo&#8221;</em>. La plataforma que lleva adelante esa lucha es  Alternativa Ciudadana Nerva Salud y Dignidad. Hasta el momento no han conseguido eliminar ese vertedero que ha puesto y pone en serio riesgo la salud de todos sus habitantes.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-82d7bce elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="82d7bce" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-cc8a55f" data-id="cc8a55f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5d8f9f6 elementor-widget elementor-widget-heading" data-id="5d8f9f6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Compartir</h5>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-0e1768a" data-id="0e1768a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-001368c elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="001368c" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://lanueve.info/wp-content/plugins/elementor-pro/assets/css/widget-share-buttons.min.css">		<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en telegram</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en whatsapp</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en email</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en print</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ac1f79d" data-id="ac1f79d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-8493a32 elementor-widget elementor-widget-html" data-id="8493a32" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<h4 style="text-align: center; font-family: Roboto Condensed; font-weight: 500;color: #C90022 !important;">Colabora con lanueve </h4>

<div style="text-align: center; background-color: #C90022; border: #C90022 4px solid; border-radius: 6px; padding: 4px; font-size: 15px; font-weight: 600; color: #d20102; margin: 0px 20%; width: 60%;"><a style="color: white !important;" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=EBLYKADFLBBKA&amp;source=url">DONAR por Paypal o Tarjeta</a></div>
<h6 style="text-align: center; font-family: Roboto Condensed; font-weight: 500;font-size: 14px;color: #C90022 !important;">Cuentas bancarias<p> </p>ES60 3183 4100 1510 1211 5422<p> </p> ES76 0081 7414 8100 0102 0806</p>  </div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				<div data-elementor-type="footer" data-elementor-id="823" class="elementor elementor-823 elementor-location-footer">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-039f130 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="039f130" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c5d8f83" data-id="c5d8f83" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-42903f2 elementor-widget elementor-widget-text-editor" data-id="42903f2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.5.2 - 26-12-2021 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style>				<p style="text-align: center;"><span style="color: #ffffff;">Síguenos</span></p>						</div>
				</div>
				<div class="elementor-element elementor-element-807eeea elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="807eeea" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
			<style>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</style>		<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-8d7d900" href="https://www.instagram.com/lanueve.info/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-9baac13" href="https://www.facebook.com/lanuevepuntoinfo" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-e674342" href="https://t.me/lanueve_info" target="_blank">
						<span class="elementor-screen-only">Telegram</span>
						<i class="fab fa-telegram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-8fc45fc" href="https://twitter.com/lanueve_info" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-5e41daa" href="https://www.youtube.com/channel/UC16rCmYBJINfs80uX5anyUA" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-1042b77" href="https://lanueve.info/feed/" target="_blank">
						<span class="elementor-screen-only">Rss</span>
						<i class="fas fa-rss"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c5a0eb1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c5a0eb1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c943ede" data-id="c943ede" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-54a70cf elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="54a70cf" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-7bb6996" data-id="7bb6996" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-a0e9dfe" data-id="a0e9dfe" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-731838c elementor-widget elementor-widget-html" data-id="731838c" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			 <p xmlns:cc="http://creativecommons.org/ns#" xmlns:dct="http://purl.org/dc/terms/"><a property="dct:title" rel="cc:attributionURL" href="https://lanueve.info">lanueve.info</a> by <a rel="cc:attributionURL dct:creator" property="cc:attributionName" href="https://lanueve.info">Kaosenlared e Insurgente</a> is licensed under <a href="http://creativecommons.org/licenses/by-nc/4.0/?ref=chooser-v1" target="_blank" rel="license noopener noreferrer" style="display:inline-block;">CC BY-NC 4.0<img style="height:22px!important;margin-left:3px;vertical-align:text-bottom;" src="https://mirrors.creativecommons.org/presskit/icons/cc.svg?ref=chooser-v1"><img style="height:22px!important;margin-left:3px;vertical-align:text-bottom;" src="https://mirrors.creativecommons.org/presskit/icons/by.svg?ref=chooser-v1"><img style="height:22px!important;margin-left:3px;vertical-align:text-bottom;" src="https://mirrors.creativecommons.org/presskit/icons/nc.svg?ref=chooser-v1"></a></p> 		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-4a3cc22" data-id="4a3cc22" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-ec63dce" data-id="ec63dce" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9d20ea1 elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="9d20ea1" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade">
				<ul id="menu-1-9d20ea1" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1796"><a href="https://lanueve.info/" class="elementor-item">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1095"><a href="https://lanueve.info/iberia/" class="elementor-item">Estado español</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1096"><a href="https://lanueve.info/latinoamerica/" class="elementor-item">América latina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="https://lanueve.info/internacional/" class="elementor-item">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1098"><a href="https://lanueve.info/opinion/" class="elementor-item">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039"><a href="https://lanueve.info/barricadagrafica/" class="elementor-item">Barricada gráfica</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Alternar menú" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menú</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-9d20ea1" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1796"><a href="https://lanueve.info/" class="elementor-item" tabindex="-1">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1095"><a href="https://lanueve.info/iberia/" class="elementor-item" tabindex="-1">Estado español</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1096"><a href="https://lanueve.info/latinoamerica/" class="elementor-item" tabindex="-1">América latina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="https://lanueve.info/internacional/" class="elementor-item" tabindex="-1">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1098"><a href="https://lanueve.info/opinion/" class="elementor-item" tabindex="-1">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039"><a href="https://lanueve.info/barricadagrafica/" class="elementor-item" tabindex="-1">Barricada gráfica</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-b914986" data-id="b914986" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-44cc991 elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="44cc991" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade">
				<ul id="menu-1-44cc991" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://lanueve.info/agenda/" class="elementor-item">Convocatorias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="https://lanueve.info/movimientos/" class="elementor-item">Movimientos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2038"><a href="https://lanueve.info/contacto/" class="elementor-item">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1266"><a href="https://lanueve.info/quienes-somos/" class="elementor-item">Quienes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1034"><a href="https://lanueve.info/politica-privacidad/" class="elementor-item">Política de privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1328"><a href="https://lanueve.info/politica-de-cookies/" class="elementor-item">Política de cookies</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Alternar menú" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menú</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-44cc991" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://lanueve.info/agenda/" class="elementor-item" tabindex="-1">Convocatorias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="https://lanueve.info/movimientos/" class="elementor-item" tabindex="-1">Movimientos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2038"><a href="https://lanueve.info/contacto/" class="elementor-item" tabindex="-1">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1266"><a href="https://lanueve.info/quienes-somos/" class="elementor-item" tabindex="-1">Quienes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1034"><a href="https://lanueve.info/politica-privacidad/" class="elementor-item" tabindex="-1">Política de privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1328"><a href="https://lanueve.info/politica-de-cookies/" class="elementor-item" tabindex="-1">Política de cookies</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
						</div>
		
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Usamos cookies en nuestro sitio web para brindarle la experiencia más relevante recordando sus preferencias y visitas repetidas. Al hacer clic en "Aceptar todo", acepta el uso de TODAS las cookies. Sin embargo, puede visitar "Ajuste de cookies" para proporcionar un consentimiento controlado.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;" >Ajustes de cookies</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all"  class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button" >Aceptar todas</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rechazar todas</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Cerrar</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text"><span class="VIiyi" lang="es"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="6">Este sitio web utiliza cookies para mejorar su experiencia mientras navega por el sitio web.</span> <span class="JLqJ4b ChMk0b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="1" data-number-of-phrases="6">De estas, las cookies que se clasifican como necesarias se almacenan en su navegador, ya que son esenciales para el funcionamiento de las funcionalidades básicas del sitio web.</span> <span class="JLqJ4b ChMk0b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="2" data-number-of-phrases="6">También utilizamos cookies de terceros que nos ayudan a analizar y comprender cómo utiliza este sitio web.</span> <span class="JLqJ4b ChMk0b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="3" data-number-of-phrases="6">Estas cookies se almacenarán en su navegador sólo con su consentimiento.</span> <span class="JLqJ4b ChMk0b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="4" data-number-of-phrases="6">También tiene la opción de optar por no recibir estas cookies.</span> <span class="JLqJ4b ChMk0b" data-language-for-alternatives="es" data-language-to-translate-into="en" data-phrase-index="5" data-number-of-phrases="6">Pero la exclusión voluntaria de algunas de estas cookies puede afectar su experiencia de navegación, por ejemplo en el caso de los vídeos o audios incrustados.</span></span></div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostrar más" tabindex="0" role="button" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Siempre activado</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duración</th><th class="cookielawinfo-column-4">Descripción</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Set by the GDPR Cookie Consent plugin, this cookie is used to record the user consent for the cookies in the "Advertisement" category .</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CookieLawInfoConsent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Records the default button state of the corresponding category &amp; the status of CCPA. It works only in coordination with the primary cookie.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">elementor</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie is used by the website's WordPress theme. It allows the website owner to implement or change the website's content in real-time.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">JSESSIONID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">The JSESSIONID cookie is used by New Relic to store a session identifier so that New Relic can monitor session counts for an application.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is native to PHP applications. The cookie is used to store and identify a users' unique session ID for the purpose of managing user session on the website. The cookie is a session cookies and is deleted when all the browser windows are closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional"  />
                        <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Functional</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance"  />
                        <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Performance</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  />
                        <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Analytics</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duración</th><th class="cookielawinfo-column-4">Descripción</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">The _ga cookie, installed by Google Analytics, calculates visitor, session and campaign data and also keeps track of site usage for the site's analytics report. The cookie stores information anonymously and assigns a randomly generated number to recognize unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga_J4EBMPYLWX</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_217132688_1</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">Set by Google to distinguish users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">Installed by Google Analytics, _gid cookie stores information on how visitors use a website, while also creating an analytics report of the website's performance. Some of the data that are collected include the number of visitors, their source, and the pages they visit anonymously.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">YouTube sets this cookie via embedded youtube-videos and registers anonymous statistical data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement"  />
                        <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Advertisement</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duración</th><th class="cookielawinfo-column-4">Descripción</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">A cookie set by YouTube to measure bandwidth that determines whether the user gets the new or old player interface.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">YSC cookie is set by Youtube and is used to track the views of embedded videos on Youtube pages.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">YouTube sets this cookie to store the video preferences of the user using embedded YouTube video.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">YouTube sets this cookie to store the video preferences of the user using embedded YouTube video.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::nextId</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie, set by YouTube, registers a unique ID to store data on what videos from YouTube the user has seen.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::requests</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie, set by YouTube, registers a unique ID to store data on what videos from YouTube the user has seen.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  />
                        <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Others</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duración</th><th class="cookielawinfo-column-4">Descripción</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">attributionCookie</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">redirectFacebook</td><td class="cookielawinfo-column-3">2 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">weather_location</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description available.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR Y ACEPTAR</a>
													</div>
												<div class="wt-cli-ckyes-footer-section">
							<div class="wt-cli-ckyes-brand-logo">Funciona con <a href="https://www.cookieyes.com/"><img src="https://lanueve.info/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
						</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='widgetkit_bs-css'  href='https://lanueve.info/wp-content/plugins/widgetkit-for-elementor/dist/css/bootstrap.css?ver=2.3.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-text-css'  href='https://lanueve.info/wp-content/plugins/widgetkit-for-elementor/dist/css/animate-text.css?ver=2.3.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetkit_main-css'  href='https://lanueve.info/wp-content/plugins/widgetkit-for-elementor/dist/css/widgetkit.css?ver=2.3.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://lanueve.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.9' type='text/css' media='all' />
<script type='text/javascript' id='21fdb6f71-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/lanueve.info\/wp-admin\/admin-ajax.php","nonce":"3dd7feafff","i18n":{"added":"A\u00f1adido","compare":"Comparar","loading":"Cargando..."},"page_permalink":"https:\/\/lanueve.info\/la-presion-de-activistas-ambientales-logra-que-se-paralice-el-traslado-de-residuos-peligrosos-de-montenegro-a-huelva\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lanueve.info/wp-content/uploads/essential-addons-elementor/734e5f942.min.js?ver=1645072548' id='21fdb6f71-js'></script>
<script type='text/javascript' src='https://lanueve.info/wp-content/themes/hello-elementor/assets/js/hello-frontend.min.js?ver=1.0.0' id='hello-theme-frontend-js'></script>
<script type='text/javascript' id='widgetkit-main-js-extra'>
/* <![CDATA[ */
var wkfelocalizesettings = {"ajax_url":"https:\/\/lanueve.info\/wp-admin\/admin-ajax.php","wkfe_security_nonce":"431e919014"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lanueve.info/wp-content/plugins/widgetkit-for-elementor/dist/js/widgetkit.js?ver=2.3.16.1' id='widgetkit-main-js'></script>
<script type='text/javascript' src='https://lanueve.info/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://lanueve.info/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://lanueve.info/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.0-dev22' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://lanueve.info/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.0-dev22' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://lanueve.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://lanueve.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://lanueve.info/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://lanueve.info/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/lanueve.info\/wp-admin\/admin-ajax.php","nonce":"05e28c5f11","urls":{"assets":"https:\/\/lanueve.info\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/lanueve.info\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/lanueve.info\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://lanueve.info/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://lanueve.info/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://lanueve.info/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.0-dev22","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"hello-theme-header-footer":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/lanueve.info\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","hello_header_logo_type":"logo","hello_header_menu_layout":"horizontal","hello_footer_logo_type":"logo"},"post":{"id":3927,"title":"La%20presi%C3%B3n%20de%20activistas%20ambientales%20logra%20que%20se%20paralice%20el%20traslado%20de%20residuos%20peligrosos%20de%20Montenegro%20a%20Huelva%20-%20lanueve","excerpt":"Tambi\u00e9n se han sumado las protestas de vecinos y vecinas que han tenido gran repercusi\u00f3n medi\u00e1tica.","featuredImage":"https:\/\/lanueve.info\/wp-content\/uploads\/2022\/02\/images-51.jpg"}};
</script>
<script type='text/javascript' src='https://lanueve.info/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.0-dev22' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://lanueve.info/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.6.2' id='pro-elements-handlers-js'></script>

</body>
</html>
